aboutsummaryrefslogtreecommitdiff
path: root/Cargo.toml
diff options
context:
space:
mode:
Diffstat (limited to 'Cargo.toml')
-rw-r--r--Cargo.toml2
1 files changed, 1 insertions, 1 deletions
diff --git a/Cargo.toml b/Cargo.toml
index 3a1dc44..e772810 100644
--- a/Cargo.toml
+++ b/Cargo.toml
@@ -15,4 +15,4 @@ serde = { version = "1.0.188", features = ["derive"] }
15serde_json = "1.0.107" 15serde_json = "1.0.107"
16config = "0.13.3" 16config = "0.13.3"
17once_cell = "1.18.0" 17once_cell = "1.18.0"
18sqlx = { version = "0.7.1", features = ["sqlite", "runtime-tokio"]} 18sqlx = { version = "0.7.1", features = ["postgres", "runtime-tokio"]}